システム条件

2016年6月 V3.6.1の場合

  • PHPバージョン: 5.x 以上
  • MySQL データベース
  • MySQLi モジュール for PHP
  • GD モジュール for PHP